Any Plans for .net 4 and Visual Studio 2010

Feb 16, 2010 at 3:55 PM

I am curious if there are the plans to release new version of ICE for .net 4 and Visual Studio 2010.

Sincerely,

Peter Z.

Coordinator
Feb 22, 2010 at 1:15 PM

Peter,

ICE is supposedly compatible with .Net framework 3.5 + and Silverlight 2+. I have been successfully using VS 2010 beta (example: http://75.101.169.155/ice/weoonicev1/start.htm).

Did you encounter an issue?

Herve